Package openscada-DAQ.BFN: Dependencies

provides:
openscada-DAQ.BFN = 0.9.2-alt1:sisyphus+256673.100.1.1
requires:
openscada-core = 0.9.2-alt1:sisyphus+256673.100.1.1
rpmlib(PayloadIsLzma)
Back to Top