Package openscada-UI.VCAEngine-debuginfo: Dependencies

provides:
openscada-UI.VCAEngine-debuginfo = 0.9.2-alt1:sisyphus+256673.100.1.1
requires:
rpmlib(PayloadIsLzma)
openscada-UI.VCAEngine = 0.9.2-alt1:sisyphus+256673.100.1.1
libopenscada-debuginfo = 0.9.2-alt1:sisyphus+256673.100.1.1
Back to Top