Package openscada-UI.WebCfg: Dependencies

provides:
openscada-UI.WebCfg = 0.9.2-alt1:sisyphus+256673.100.1.1
requires:
rpmlib(PayloadIsLzma)
openscada-Protocol.HTTP = 0.9.2-alt1:sisyphus+256673.100.1.1
Back to Top