Package pciids: Dependencies

provides:
pciids = 20220913-alt1:p10+306757.100.2.1
requires:
rpmlib(PayloadIsLzma)
Back to Top