Package pipewire-libs-devel: Dependencies

provides:
pkgconfig(libpipewire-0.3) = 0.3.40
pkgconfig(libspa-0.2) = 0.2
pipewire-libs-devel = 0.3.40-alt1:p10+289899.3100.6.1
requires:
/usr/lib/pkgconfig
pipewire-libs = 0.3.40-alt1:p10+289899.3100.6.1
rpmlib(PayloadIsLzma)
Back to Top