Package qt5-sql-postgresql-debuginfo: Dependencies

Provides
qt5-sql-postgresql-debuginfo = 5.15.6-alt1:p10+308265.100.5.1
Requires
debug(libpq.so.5)
libqt5-sql-debuginfo = 5.15.6-alt1:p10+308265.100.5.1
qt5-sql-postgresql = 5.15.6-alt1:p10+308265.100.5.1
rpmlib(PayloadIsLzma)
Back to Top