Package ruby: Dependencies

Provides
ruby = 2.7.4-alt2.2.1:p10+291491.1000.21.1
Requires
ruby-stdlibs = 2.7.4-alt2.2.1:p10+291491.1000.21.1
bundle
libruby = 2.7.4-alt2.2.1:p10+291491.1000.21.1
/lib64/ld-linux-x86-64.so.2
gem = 2:3.1.6-alt1.1:p10+291491.1000.21.1
rpmlib(PayloadIsLzma)
irb = 2.7.4-alt2.2.1:p10+291491.1000.21.1
rake
rdoc
ri
erb = 2.7.4-alt2.2.1:p10+291491.1000.21.1
Back to Top