Package setproctitle-devel: Dependencies

Provides
setproctitle-devel = 0.3.2-alt3:sisyphus+278100.6300.1.1
Requires
setproctitle = 0.3.2-alt3:sisyphus+278100.6300.1.1
rpmlib(PayloadIsLzma)
Back to Top