Package setproctitle-devel: Dependencies

provides:
setproctitle-devel = 0.3.2-alt3:sisyphus+278100.6300.1.1
requires:
rpmlib(PayloadIsLzma)
setproctitle = 0.3.2-alt3:sisyphus+278100.6300.1.1
Back to Top