Dependency glib2-devel-static

glib2-devel-static-2.68.4-alt4
Summary: Static version of GLib libraries
  • Previous
  • 1
  • Next
Back to Top