Dependency libiksemel-devel

libiksemel-devel-1.4-alt5
Summary: iksemel Jabber Library
  • Previous
  • 1
  • Next
Back to Top