Dependency pkgconfig(gconf-2.0)

libGConf-devel-3.2.6-alt4
Summary: Gnome Config System development package
  • Previous
  • 1
  • Next
Back to Top