Dependency pkgconfig(gstreamer-1.0)

gstreamer1.0-devel-1.18.5-alt1
Summary: Development files for GStreamer streaming-media framework
  • Previous
  • 1
  • Next
Back to Top