Dependency pkgconfig(tinfo)

libtinfo-devel-6.2.20210123-alt1
Summary: A low-level terminfo development library
  • Previous
  • 1
  • Next
Back to Top