Package libmpcdec

Source package: libmpcdec
Version: 1.2.2-alt2.1.qa1
Build time:  May 15, 2019, 02:46 AM
Category: System/Libraries
Report package bug
License:  BSD
Summary:  Portable Musepack decoder library
Description: 
Portable Musepack decoder library.
Compatibility package.
List of rpms provided by this srpm: 
libmpcdec (x86_64, ppc64le, i586, armh, aarch64)
libmpcdec-debuginfo (x86_64, ppc64le, i586, armh, aarch64)
    1. libstdc++-devel
    2. gcc-c++
Last changes:
April 15, 2013 Dmitry V. Levin 1.2.2-alt2.1.qa1
- NMU: rebuilt for debuginfo.
Nov. 4, 2009 Igor Vlasenko 1.2.2-alt2.1
- NMU (by repocop): the following fixes applied:
  * post_ldconfig for libmpcdec
  * postun_ldconfig for libmpcdec
April 23, 2007 Pavlov Konstantin 1.2.2-alt2
- Compatibility package without -devel.

Back to Top