Package devshm-namespaced: Dependencies

provides:
devshm-namespaced = 1.0-alt1
requires:
rpmlib(PayloadIsLzma)
Back to Top