Package dwarves: Dependencies

provides:
dwarves = 1.20-alt3
pahole
requires:
libdwarves1 = 1.20-alt3
libelf.so.1()(64bit) >= set:kf1Eg3rCXtd0Vz7ND7ogZ7ASU0ZtRKwCwIkTfsvCrm4Ua…
diffutils
/bin/bash
coreutils
python3(datetime) < 0
/lib64/ld-linux.so.2
gcc-common
/usr/bin/python3
python3(os) < 0
Back to Top