Package kf5-kauth-devel: Dependencies

provides:
kf5-kauth-devel = 5.70.0-alt1
requires:
libkf5auth = 5.70.0-alt1
Back to Top