Package kf5-kconfigwidgets-devel: Dependencies

provides:
kf5-kconfigwidgets-devel = 5.70.0-alt1
requires:
libQt5Core.so.5()(64bit) >= set:qlZlKqxuZl2qLgPnrjWe2KpGmL6i6MkCmzq9WrIQ1NrcM…
libkf5configwidgets = 5.70.0-alt1
/usr/bin/perl
kf5-kauth-devel
kf5-kcodecs-devel
kf5-kconfig-devel
kf5-kwidgetsaddons-devel
Back to Top