Package kf5-kirigami-devel: Dependencies

provides:
kf5-kirigami-devel = 5.70.0-alt1
requires:
libkf5kirigami2 = 5.70.0-alt1
Back to Top