Package kf5-kwindowsystem-devel: Dependencies

provides:
kf5-kwindowsystem-devel = 5.70.0-alt1
requires:
libkf5windowsystem = 5.70.0-alt1
Back to Top