Package libSDL_net-devel: Dependencies

Provides
pkgconfig(SDL_net) = 1.2.9
libSDL_net-devel = 1.2.8-alt2.git9a629d6
Back to Top