Package liblapack-devel: Dependencies

provides:
liblapack-devel = 2:3.2.1-alt2.E2K.4
pkgconfig(lapack) = 3.2.1
requires:
libopenblas-devel
/usr/lib64/pkgconfig
libclapack-devel = 3.2.1-alt2.E2K.4
Back to Top