Package liblua5.3-devel: Dependencies

Provides
pkgconfig(lua) = 5.3.0
lua-devel = 5.3.5-alt3
lua5.3-devel = 5.3.5-alt3
liblua-devel = 5.3.5-alt3
liblua5-devel = 5.3.5-alt3
liblua5.3-devel = 5.3.5-alt3
Back to Top