Package libopus-devel: Dependencies

provides:
libopus-devel = 1.3.1-alt3
pkgconfig(opus) = 1.3.1
requires:
/usr/lib64/pkgconfig
libopus = 1.3.1-alt3
libopus = 1.3.1-alt3
Back to Top