Package libuuid-devel: Dependencies

Provides
libuuid-devel = 2.38.1-alt1
pkgconfig(uuid) = 2.38.1
Back to Top