Package libxkbcommon-x11-devel: Dependencies

provides:
libxkbcommon-x11-devel = 1.3.1-alt1
pkgconfig(xkbcommon-x11) = 1.3.1
requires:
libxcb-devel
libxkbcommon-devel = 1.3.1-alt1
libxkbcommon-x11 = 1.3.1-alt1
Back to Top