Package libzstd-devel: Dependencies

provides:
libzstd-devel = 1.4.4-alt1.E2K.2
pkgconfig(libzstd) = 1.4.4
requires:
/usr/lib64/pkgconfig
libzstd = 1.4.4-alt1.E2K.2
Back to Top