Package lxqt-panel-devel: Dependencies

Provides
lxqt-panel-devel = 1.1.0-alt1
Requires
rpmlib(PayloadIsLzma)
lxqt-panel = 1.1.0-alt1
Back to Top