Package strace-utils

provides:
strace-utils = 4.20-alt1.E2K.0
requires:
/usr/bin/perl
strace = 4.20-alt1.E2K.0
Back to Top