Package libpfs-devel

Binary package: libpfs-devel
Version: 1.8.1-alt1
Architecture: x86_64
Build time:  Jun 23, 2009, 05:13 PM
Source package: pfstools
Category: Development/C++
Report package bug
License:  LGPLv2.1+
Summary:  Headers for developing programs that will use libpfs
Description: 
This package contains the headers that programmers will need to develop
application which will use libpfs.
Maintainer: Victor Forsyuk
List of contributors: 
Victor Forsyuk
Last changes:
June 23, 2009 Victor Forsyuk 1.8.1-alt1
- 1.8.1
Nov. 18, 2008 Victor Forsyuk 1.7.0-alt1
- 1.7.0
- Remove obsolete ldconfig calls in post-scripts.
May 21, 2008 Victor Forsyuk 1.6.5-alt1
- 1.6.5

Back to Top