Dependency libgtk+2-devel

libgtk+2-devel-2.16.6-alt1
Summary: Development files and tools for GTK+ applications - common part
  • Previous
  • 1
  • Next
Back to Top