Package libpcap-devel

provides:
libpcap-devel = 2:1.1.1-alt3
requires:
libpcap0.8 = 2:1.1.1-alt3
/bin/sh
Back to Top