Package OpenSP: Dependencies

provides:
OpenSP = 1.5.2-alt3.qa1
requires:
/lib64/ld-linux-x86-64.so.2
libOpenSP = 1.5.2-alt3.qa1
Back to Top