Package i586-python-module-apsw: Dependencies

provides:
i586-python-module-apsw = 3.8.3.1-alt1.r1.1.1
requires:
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.1.3)
libc.so.6(GLIBC_2.3.4)
libc.so.6(GLIBC_2.4)
libsqlite3.so.0 >= set:ohbW8uvlOfEqgFEWgVQErXj2trdn8gyWAglSJ4WtDZLRd…
python-module-apsw = 3.8.3.1-alt1.r1.1.1
libpython2.7.so.1.0 >= set:ohlgBcCC2UBvVYf4RmVrsps6osHC2Vhl03wv7DcED74Tw…
rpmlib(PayloadIsLzma)
rpmlib(SetVersions)
Back to Top