Package kernel-source-accel-ppp: Dependencies

provides:
kernel-source-accel-ppp = 1.11.2-alt0.M80P.12
requires:
rpmlib(PayloadIsLzma)
Back to Top