Package kf5-kiconthemes-common

provides:
kf5-kiconthemes-common = 5.49.0-alt1.M80P.1
requires:
kf5-filesystem
Back to Top