Package kf5-kiconthemes-devel

provides:
kf5-kiconthemes-devel = 5.49.0-alt1.M80P.1
requires:
/lib/ld-linux.so.2
libQt5Core.so.5 >= set:qlZlKWAzZsWF1fZ68ugWdgloSqClPvZCaZ9ZFlWMlRdMV…
libkf5iconthemes = 5.49.0-alt1.M80P.1
libQt5Gui.so.5 >= set:qoFgDC9476
Back to Top