Package kf5-purpose-devel

provides:
kf5-purpose-devel = 5.49.0-alt1.M80P.1
requires:
libkf5purposewidgets = 5.49.0-alt1.M80P.1
Back to Top