Package libdb4.7-devel: Dependencies

provides:
libdb4-devel = 4.7.25-alt8
libdb4.7-devel = 4.7.25-alt8
db4-devel = 4.7.25-alt8
requires:
libdb4.7 = 4.7.25-alt8
Back to Top