Package libgmp-devel: Dependencies

Provides
libgmp-devel = 6.1.0-alt2.M80P.1
gmp-devel = 6.1.0
Requires
libgmp10 = 6.1.0-alt2.M80P.1
rpmlib(PayloadIsLzma)
Back to Top