Package libunbound-devel-static: Dependencies

provides:
libunbound-devel-static = 1.11.0-alt0.M80P.1
requires:
glibc-devel-static
Back to Top