Package libvte

Binary package: libvte
Version: 0.28.2-alt2.M80P.1
Architecture: x86_64
Build time:  Feb 21, 2017, 12:28 PM
 in the task #178447
Source package: vte
Category: System/Libraries
Report package bug
License:  LGPLv2
Summary:  Terminal emulator widget library for use with GTK+
Description: 
VTE is a terminal emulator widget for use with GTK+.
This package contains the VTE shared libraries.
Last changes:
Feb. 21, 2017 Mikhail Efremov 0.28.2-alt2.M80P.1
- Build for p8 (closes: #32875).
Feb. 19, 2017 Yuri N. Sedunov 0.28.2-alt3
- applied patch proposed in
  https://bug729533.bugzilla-attachments.gnome.org/attachment.cgi?id=279320
  (ALT #33142)
Nov. 23, 2011 Yuri N. Sedunov 0.28.2-alt2
- applied patch proposed in
  http://bugzilla-attachments.gnome.org/attachment.cgi?id=201649
  (ALT #26611)

Back to Top