Package openscada-DAQ.BFN: Dependencies

provides:
openscada-DAQ.BFN = 0.8.20-alt0.M80P.1
requires:
openscada-core = 0.8.20-alt0.M80P.1
Back to Top