Package openscada-DAQ.LogicLev-debuginfo: Dependencies

provides:
openscada-DAQ.LogicLev-debuginfo = 0.8.20-alt0.M80P.1
requires:
openscada-DAQ.LogicLev = 0.8.20-alt0.M80P.1
openscada-core-debuginfo = 0.8.20-alt0.M80P.1
rpmlib(PayloadIsLzma)
Back to Top