Package openscada-Special.FLibComplex1-debuginfo: Dependencies

provides:
openscada-Special.FLibComplex1-debuginfo = 0.8.20-alt0.M80P.1
requires:
openscada-Special.FLibComplex1 = 0.8.20-alt0.M80P.1
openscada-core-debuginfo = 0.8.20-alt0.M80P.1
rpmlib(PayloadIsLzma)
Back to Top