Package openscada-UI.WebCfg: Dependencies

Provides
openscada-UI.WebCfg = 0.8.20-alt0.M80P.1
Back to Top