Package pciids: Dependencies

provides:
pciids = 20220809-alt1
requires:
Back to Top