Package phonon-devel: Dependencies

provides:
phonon-devel = 4.8.3-alt1
pkgconfig(phonon) = 4.8.3
requires:
/usr/lib/pkgconfig
libQtCore.so.4 >= set:pjUhbOjNIO1ZkhwzZ852bcVhcZB9J1hpxPfE1EeqBLTjv…
libphononexperimental = 4.8.3-alt1
libqt4-devel
pkgconfig(QtCore)
pkgconfig(QtDBus)
pkgconfig(QtGui)
rpmlib(PayloadIsLzma)
libQtDesigner.so.4 >= set:qm8eLZLj9L7qopAwtHlc8miejzpIxezavk0
libQtGui.so.4 >= set:rkGjsN7ZHG8InqyMg9dVm4B1OgtNAyCuZeVxGk4OuYUNy…
Back to Top