Package ruby: Dependencies

provides:
ruby = 2.5.1-alt0.M80P.1
requires:
/lib64/ld-linux-x86-64.so.2
rpmlib(PayloadIsLzma)
libruby = 2.5.1-alt0.M80P.1
Back to Top